ajuda com o som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ajuda com o som

Mensagem por Vinícius Sampaio Zanotto em Seg Set 10 2012, 19:34

Tenho um sd400.4 que toca um kit 2 vias cs60d + um sub premiun plus de 12", escuto no volume 12, no maximo13 e se deixo um pouco mais alto nao sei o que acontece mas parece que desliga o amp e so toca um par de coaxiciais que tenho na traseira do ka(no lugar de fabrica), gostaria de saber se isso pode ser problema na bateria(falta de potencia ou sei la). Queria uma ajuda pessoal!

Vinícius Sampaio Zanotto
Piloto de Kart
Piloto de Kart

Número de Mensagens : 70
Idade : 23
Cidade/Estado : São Paulo/SP
Motorização/Cor : Ka 1.0/Vermelhor
Código de Opcionais : vidro e trava eletrica
Data de inscrição : 07/11/2011

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Gedson Silva em Seg Set 10 2012, 19:48

ja observou se ele nao super aqueceu?

Gedson Silva
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 271
Cidade/Estado : Araripina-PE
Motorização/Cor : KA emotion
Código de Opcionais : fordkacinza
Data de inscrição : 26/12/2010

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Fernando Bergamin em Seg Set 10 2012, 20:28

provavelmente seu módulo esta entrando em proteção,verifique a impendância do seu módulo e dos seu auto falantes pra ver se casa,caso contrario pode ser um defeito no módulo ou algum auto falante em curto,mas só vendo mesmo pra saber xDleve ateh uma loja de auto som \o\

Fernando Bergamin
Piloto de Kart
Piloto de Kart

Número de Mensagens : 53
Idade : 26
Cidade/Estado : são paulo
Motorização/Cor : 1.0 vermelho
Código de Opcionais : stetsom v 400.4 \ 1000.1\ alto falantes selenium 5x7",5"\1 drive 1 tweeter selenium\woofer papa trio 800WRMS\
Data de inscrição : 24/08/2011

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Fernando Bergamin em Seg Set 10 2012, 20:30

se vc for da zona leste de sampa te indico uma boa HAUAHUAHUHA (merchan basico) av.pires do rio N:3430 itaquera

Fernando Bergamin
Piloto de Kart
Piloto de Kart

Número de Mensagens : 53
Idade : 26
Cidade/Estado : são paulo
Motorização/Cor : 1.0 vermelho
Código de Opcionais : stetsom v 400.4 \ 1000.1\ alto falantes selenium 5x7",5"\1 drive 1 tweeter selenium\woofer papa trio 800WRMS\
Data de inscrição : 24/08/2011

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Vinícius Sampaio Zanotto em Seg Set 10 2012, 21:26

Sou da ZL sim, se der esse fds eu levo lá. Eu estava pensando que pode ser super aquecimento pois o instalador colocou ele em baixo do carpete no banco do passageiro(na frente aonde apóia o pé).

Vinícius Sampaio Zanotto
Piloto de Kart
Piloto de Kart

Número de Mensagens : 70
Idade : 23
Cidade/Estado : São Paulo/SP
Motorização/Cor : Ka 1.0/Vermelhor
Código de Opcionais : vidro e trava eletrica
Data de inscrição : 07/11/2011

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por OnTheMind em Seg Set 10 2012, 21:36

Instalador não ... "estalador", porque colocar embaixo do carpete um amplificador cuja única fonte de refrigeração é um cooler na parte superior, só pode ser burro mesmo. Mad

OnTheMind
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 332
Idade : 37
Cidade/Estado : Vitória da Conquista BA
Motorização/Cor : KA 1.0 / Prata
Código de Opcionais : SOMMA (AR) + Vidros Elétricos (Só não têm Direção)
Data de inscrição : 14/05/2012

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Gedson Silva em Seg Set 10 2012, 21:46

OnTheMind escreveu:Instalador não ... "estalador", porque colocar embaixo do carpete um amplificador cuja única fonte de refrigeração é um cooler na parte superior, só pode ser burro mesmo. Mad
affraid ... realment, tem muita gent q nos surpreend com ações nada profissionais...
agora, entre os fatores que pode leva-lo ao super aquecimento-consequemtemente a entrar no modo prpteção. é a bateria caso esteja fraca; já observou esse detalhe??? Coffee

Gedson Silva
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 271
Cidade/Estado : Araripina-PE
Motorização/Cor : KA emotion
Código de Opcionais : fordkacinza
Data de inscrição : 26/12/2010

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Fernando Bergamin em Seg Set 10 2012, 21:50

ééé só o local q ele colocou o módulo, a instalação deve ta daquele jeitooo!!! somente analisandooo mesmooo.

Fernando Bergamin
Piloto de Kart
Piloto de Kart

Número de Mensagens : 53
Idade : 26
Cidade/Estado : são paulo
Motorização/Cor : 1.0 vermelho
Código de Opcionais : stetsom v 400.4 \ 1000.1\ alto falantes selenium 5x7",5"\1 drive 1 tweeter selenium\woofer papa trio 800WRMS\
Data de inscrição : 24/08/2011

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Vinícius Sampaio Zanotto em Seg Set 10 2012, 22:42

Então eu acho que já descobri, o problema é a impedância, porque o módulo quando esta com curto circuito ou impedância baixa na saída. Agora quero saber como posso resolver isso?

Vinícius Sampaio Zanotto
Piloto de Kart
Piloto de Kart

Número de Mensagens : 70
Idade : 23
Cidade/Estado : São Paulo/SP
Motorização/Cor : Ka 1.0/Vermelhor
Código de Opcionais : vidro e trava eletrica
Data de inscrição : 07/11/2011

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por OnTheMind em Ter Set 11 2012, 00:15

Se for problema de impedância, basta verificar se o amp pisca 4 (quatro) vezes quando para de tocar.Isso significa que ele armou a proteção de curto/baixa impedância.

Como resolver: Seu subwoofer premium plus deve ser ligado de forma que o resultado seja no mínimo 4Ohms, ou seja, você deve ligar as bobinas em série (+ de uma bobina no - da outra, e os dois restantes no módulo), independente se ele é 2+2 ou 4+4. Mas o ideal é que seja 2+2, pois vai "casar" corretamente, se for 4+4 vai render menos do que poderia.

Ah, independente de ser problema com impedância, o local da instalação está completamente errado.

Valews. Bebemorar

OnTheMind
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 332
Idade : 37
Cidade/Estado : Vitória da Conquista BA
Motorização/Cor : KA 1.0 / Prata
Código de Opcionais : SOMMA (AR) + Vidros Elétricos (Só não têm Direção)
Data de inscrição : 14/05/2012

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Gedson Silva em Ter Set 11 2012, 01:12

OnTheMind escreveu:Se for problema de impedância, basta verificar se o amp pisca 4 (quatro) vezes quando para de tocar.Isso significa que ele armou a proteção de curto/baixa impedância.

Como resolver: Seu subwoofer premium plus deve ser ligado de forma que o resultado seja no mínimo 4Ohms, ou seja, você deve ligar as bobinas em série (+ de uma bobina no - da outra, e os dois restantes no módulo), independente se ele é 2+2 ou 4+4. Mas o ideal é que seja 2+2, pois vai "casar" corretamente, se for 4+4 vai render menos do que poderia.

Ah, independente de ser problema com impedância, o local da instalação está completamente errado.

Valews. Bebemorar

mandou muito bm, Onthemind !!! esse lance da impendancia é coisa serissima !!! ja fui taxado de xato varias vezes pelo fato de exigir q a impendancia seja a mesma para modulo e para todos os falantes, quando me deparo com vendedor q q me fala q tal item vai tocar, vaitocar bem , tocar legal ou bom bom-q-só... eu fico Putzzzz !!! pra ouvir isso aí eu me contentaria com o ipod e o head phone (.) Dedo do Meio

Gedson Silva
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 271
Cidade/Estado : Araripina-PE
Motorização/Cor : KA emotion
Código de Opcionais : fordkacinza
Data de inscrição : 26/12/2010

Voltar ao Topo Ir em baixo

Re: ajuda com o som

Mensagem por Conteúdo patrocinado Hoje à(s) 23:07


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum