[DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Mensagem por febmoreno em Sex Dez 14 2012, 09:57

Galera preciso de uma ajuda.
Tenho um ka 2001 e ta acontecendo o seguinte:
Quando saio com ele, após um tempo em funcionamento ele perde completamente a aceleração.
Fui num auto elétrico e o mesmo disse que era problema na bateria e em um chicote do sistema de injeção. Pois bem, ele trocou e tal e quando voltei pra casa o carro deu o mesmo problema ou seja, perde a aceleração.
Deixei outro dia em outro auto elétrico e o carro não deu defeito o dia inteiro que passou lá e eles não descobriram o defeito.
ontem fui sair e após um tempo em movimento o carro apresentou o defeito de perda de aceleração novamente. após desligar o carro e esperar um pouco, o mesmo voltou a funcionar... O que vcs acham que pode ser? será possível ser a bomba elétrica?
preciso muito de ajuda pessoal.

febmoreno
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : são paulo
Motorização/Cor : ford ka 2001/preto
Código de Opcionais : 2001
Data de inscrição : 11/12/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Mensagem por Felipe Brandão em Sex Dez 14 2012, 12:33

ah cara...
complicado assim, sem ver o carro..

Mas como estão as velas, cabos de velas?
Caso estejam novas, e a bobina?


Felipe Brandão
Carteira Provisória
Carteira Provisória

Número de Mensagens : 867
Idade : 25
Cidade/Estado : Rio de Janeiro / RJ
Motorização/Cor : 1.0 8V / Preto Ebony
Código de Opcionais : Rodas Ecosport XLT 15in / Trava / Alarme / G5 / Stetsom 4200W / New Edge 12 In / 2 Cornetas Hinor / DVD Philips CED229X / GPS Navcity WAY30 / Farol de Neblina com Xenon 8.000K / Aerofólio / Farol Angel Eyes / Botão de Caça para acionar Angel Eyes / Botão de Caça para acionar Módulo de Som / Capa de Couro - Extintor de Incêndio
Data de inscrição : 25/05/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Mensagem por alex63 em Sex Dez 14 2012, 15:10

Pode ser um monte de coisas... corte de combustível, regulador de pressão, bomba de combustível.. ou ate mesmo filtro de combustível com algum entupimento. Vc deve procurar uma boa oficina e pedir um diagnóstico do sistema como um todo.... de longe é o que posso dizer.... mais ainda tem tudo o que o Felipe mencionou...

abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Mensagem por smartzig em Qui Jan 23 2014, 19:48

eu tenho um problema parecido (na verdade primeiro problema em 4 anos)

Quando ele chega as 45k rpm ele perde completamente a aceleração, assim que cai a rotação ele volta, isso só acontece quando a rotação passa desse numero.

Alguma idéia?

smartzig
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 9
Idade : 31
Cidade/Estado : Sao Joao da Boa Vista - Sp
Motorização/Cor : 1.0 preto
Código de Opcionais : KPP1
Data de inscrição : 05/12/2010

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Mensagem por sousaman em Ter Dez 23 2014, 18:47

Senhores,

Bobina ou Bomba de combustível que precisam ser checados.

Abraços!

_________________
[FOTOS] - Nossa História Kalística - Do Old Ka 98 ao New Ka 2015:
http://www.clubedonovoka.com/t8196-fotos-nossa-historia-kalistica-do-old-ka-98-ao-new-ka-2015-sousaman#172471
Acelerar é Terapia!

[EVENTO] - Encontro - PACAEMBÚ - SPhttp://www.clubedonovoka.com/t11144-evento-encontro-oficial-sp-pacaembu-16-10-2016#206380

[VENDO] - Adesivos do Ka G1 / G2 / G3 - Identifique seu KA
http://www.clubedonovoka.com/t10518-vendo-adesivos-do-ka-g1-g2-g3[/b]

sousaman
Moderador
Moderador

Número de Mensagens : 1149
Idade : 41
Cidade/Estado : Guarulhos - SP
Motorização/Cor : 1.5 - Branco
Código de Opcionais : SEL Completo
Data de inscrição : 08/10/2012

http://www.uol.com.br

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq ká 01 perde a aceleração após um tempo andando e depois que desligo e esfria ele volta a funcionar?

Mensagem por Conteúdo patrocinado Hoje à(s) 06:14


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum