Problemas com chuva.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com chuva.

Mensagem por Allisson Henrique em Dom Jan 13 2013, 01:37

Bom pessoal sou novo aqui no clube, acabei de comprar um ford Ka 09/10, o meu problema é que quando chove após eu andar um pouco na chuva ele acende o LIM - (Luz indicadora de mau funcionamento) e o carro fica sem aceleração, após alguns minutos e varias tentativas de partida ele volta a funcionar. Alguem ja teve ou sabe algo sobre isso?

Allisson Henrique
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 29
Cidade/Estado : Roo/MT
Motorização/Cor : 1.0 flex/Preto
Código de Opcionais : Class
Data de inscrição : 13/01/2013

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por alex63 em Dom Jan 13 2013, 18:35

Allison boa noite,

Primeiro e necessário levar ele em uma oficina e pedir para passar o scanner e ver que erro esta dando. Provavelmente, tem algum conector deixando entrar água e causando isto! Depois de ler o erro, e sair na pesquisa do sensor e de seu cabeamento.

Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por Allisson Henrique em Dom Jan 13 2013, 21:51

Alex eu ja passei o scanner e tinha um problema no painel, a troca foi feita e no mesmo dia o problema voltou a aparecer depois que sai na chuva.. Me falaram até mesmo em distribuidor.

Allisson Henrique
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 29
Cidade/Estado : Roo/MT
Motorização/Cor : 1.0 flex/Preto
Código de Opcionais : Class
Data de inscrição : 13/01/2013

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por alex63 em Seg Jan 14 2013, 09:40

Allison,
O KA não tem distribuidor. Porém Podem ser os cabos de vela ou bobina. Não gosto de chutar, por isso não falei isso antes. Porém com certeza o problema do painel foi outro....

A luz de LIM, só acende quando um problema é detectado e a ECU não consegue corrigir e ae ela acende para te alertar.

Não sei a Quilometragem do seu KA, porque vc não menciona, mais seria prudente e barato,escanear novamente , ver o código de erro e pesquisar o problema.

Não aconselho, sair trocando nada sem ter certeza... é dinheiro jogado no lixo....

Porém, no caso específico de velas e cabos de velas , dependendo da quilometragem ( se acima de 30Mil Lm ) seria bom trocar até mesmo preventivamente. Velas, use Original ou NGK pois são as mesmas , cabos ou NGK ou Bosch anda alem disso.

Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por Allisson Henrique em Ter Jan 15 2013, 18:20

Então Alex, eu pesquisei e vi que nao tinha msm o distribuidor, ele esta com 26000Km. Fiz um teste ontem, sai com ele na chuva e sempre passei devagar nas poças e tal e nda de errado, amanha vou passar o scaner novamente. Com relação aos cabos e velas entao ja seria conveniente troca-los certo?!

Abçs.

Allisson Henrique
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 29
Cidade/Estado : Roo/MT
Motorização/Cor : 1.0 flex/Preto
Código de Opcionais : Class
Data de inscrição : 13/01/2013

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por alex63 em Ter Jan 15 2013, 19:38

Com 26mil km, nãos seria necessária a troca não! Porem , peça para escanear a ECUme me diga qual erro,encontrado ok ?

Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por Allisson Henrique em Seg Fev 04 2013, 01:49

Boa noite Alex, estive meio corrido entao nao tinha respondido. Eu passei novamente o scanner e nda de erro, e com relação as chuvas tenho passado mais devagar nas poças e não tem dado mais problemas..hehe
Vlw ai.

Allisson Henrique
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 29
Cidade/Estado : Roo/MT
Motorização/Cor : 1.0 flex/Preto
Código de Opcionais : Class
Data de inscrição : 13/01/2013

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por alex63 em Seg Fev 04 2013, 10:36

Cara, mesmo assim tem algo errado.... Eu sugiro trocar os cabos de vela pelo menos.... Use NGK ou Bosch. Devem estar em torno de R$70,00 o jogo com 4.

Abc

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Problemas com chuva.

Mensagem por Conteúdo patrocinado Hoje à(s) 00:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum