Altíssimo consumo após reparos - AJUDEM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Qui Fev 28 2013, 16:47

Boa tarde pessoal,

Mandei fazer a troca das velas, cabos e reparo dos bicos de injeção no meu KA, senti que ele aumentou consideravelmente a qualidade das arrancadas e enfim, parece novo.

No entanto, notei que ele está consumindo demais, antes fazia com um tanque na cidade 280/290 km com um tanque... Hoje não tem passado de 180 ou seja, 100 quilômetros a menos. Pra vcs terem uma idéia, com um quarto de tanque, fazia de 60 a 70 km hoje, faz cerca de 40/45 km, coloquei o álcool (sempre) no mesmo posto, mas, por via das dúvidas troquei a bandeira (sempre em postos de confiança), pois bem, levei o carro na mecânica que fez a manutenção pra mim por duas vezes e não constataram nada de diferente, passaram o tal do aparelho (santo milagroso, só pode ser) e não acharam nada, já é o quarto tanque que eu coloco e o consumo continua altíssimo.

Alguém tem idéia do que pode estar acontecendo, se já passou por isso, cara, num tá fácil encher o tanque a cada 5 dias não....

Dá um help ai galera!!!

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Pedro Josino em Sex Mar 01 2013, 00:31

É muito estranho.

Foi feito apenas a substituição das velas de ignição, cabos de vela e a limpeza dos bicos injetores?

É preciso saber se as velas e os cabos de vela são os corretos para o seu veículo. Os bicos foram retirados do carro para limpeza no ultrasom? Substituiu os aneis de vedação dos mesmos?

É realmente estranho.

Pedro Josino
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 255
Cidade/Estado : Natal - RN
Motorização/Cor : 1.0 Azul Iporanga
Código de Opcionais : KPE9
Data de inscrição : 10/05/2010

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Sex Mar 01 2013, 08:03

Pedro, obrigado pelo retorno.

Fui a um outro mecânico hoje logo pela manhã e ele me deu dois diagnósticos possíveis.

Ele disse que pode ser o bico sujo como você mesmo citou, o que seria estranho ao menos pra mim a pessoa trocar as velas, o reparo dos bicos e não limpá-los, mas, enfim....

A segunda possibilidade e ele disse que pode ser a menos provável das duas é que o sensor de temperatura do combustível esteja com problemas (quando ele identifica que o combustível está frio, injeta mais para compensar, ao menos foi isso que ele me disse).

Enfim, vou levar em outro mecânico e caso esteja algum problema relacionado ao trabalho feito, vou pedir reembolso

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por alex63 em Sex Mar 01 2013, 09:47

Rafatavana,

Antes de mais nada, leve o seu KA a uma oficina que tenha um scanner completo e que meça o AFR ( Ar Fuel Ratio) ou seja isto é que determina o consumo. Se como vc disse ao passar o scanner não aparece erro algum, acredito que vc não tenha nenhum problema com nenhum sensor. Peça a este mecânico também, para " resetar" a estratégia de aprendizagem do combustível e analisar novamente o AFR. Para que isto de um bom resultado, vc deve estar abastecido ou com Gasolina ou com Etanol ( sem misturar os dois). Então você vai andar um tanque inteiro com um tipo de combustível somente, e depois sendo o resultado positivo, passe para outro.

Estou pressupondo, que sua revisão tenha sido feita de forma correta, que as velas tenham sidos reguladas antes de serem instaladas, que os filtros tenham sido substituídos e finalmente, que você não tenha direção agressiva, pois se assim for nada adianta contra um " pé" pesado não tem carro econômico.

abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Sex Mar 01 2013, 09:59

alex63

Cara, vou seguir o teu conselho, vou buscar uma mecânica desse tipo aqui em Sto André.

Obrigado pela dica pessoal!

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Dom Mar 17 2013, 00:40

Pessoal, é o seguinte:

Levei em mais dois mecânicos para verificação (e só perdendo dinheiro, pelo menos o segundo não cobrou)....

O primeiro passou o aparelho e confirmou que as informações de consumo etc estão de acordo com as da FORD, ou seja, nada de problemas na parte da SONDA.

Pois bem, levei num especialista em injeção, olhou o carro e me aconselhou a ir até uma autorizada Ford e pedir para reprogramar o módulo, fiz isso, o cara da Ford disse que o trampo custaria 198 paus, mas fez por fora e me cobrou só um cafézinho R$ 30 conto...

Resumo da ópera... DEU EM NADA ESSA P****

Sério, alguém tem idéia do que pode ser, pode ser problema na bomba de combustível, uma das coisas que eu ainda não mexi... AH sim, também não mexi no filtro de combustível porque ele ainda está no período de rodagem

Sério pessoal, tá muito foda, não tenho mais grana pra bancar esse carro não

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Henrique em Dom Mar 17 2013, 10:30

Seguinte Rafatavana, vou citar mais duas possíveis causas que ainda não vi por aqui:
1ª válvula termostática travada aberta
2ª entrada falsa de ar e como vc não citou o filtro de ar verifica também

Se vc quiser uma idéia que te direcione mais próximo de uma solução de uma olhada nos canais de mecânica da HIGH TORQUE e DOUTOR CARRO no you tube é quase certeza que lá vai encontrar algo que te ajude.

Henrique
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 47
Cidade/Estado : Sete Lagoas/MG
Motorização/Cor : 1.0 Vermelho
Código de Opcionais : ?
Data de inscrição : 25/02/2013

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por heverton em Dom Mar 17 2013, 11:58

É estranho msm isso, o meu quando eu troquei as velas o filtro de ar e fiz a limpeza dos bicos virou outro carro, fazia 7 na gasosa eu dozando o uso do ar, agora com o ar ligado 100% e fazendo pega em tudo q é semáforo faz 9.5.
VC ja testou so com gasolina?, deixe o alcool chegar na reserva e abasteça com gasolina aditivada pra ver, eu msm a cada 3 tanques de alcool eu uso 1 de aditivada, vc ja olhou se ñ ta vazando combustivel ?, alguma manqueira com um furinho ou algo do tipo ?

heverton
Piloto de Kart
Piloto de Kart

Número de Mensagens : 86
Cidade/Estado : Alagoinhas/BA
Motorização/Cor : 1.0/preto
Código de Opcionais : AR
Data de inscrição : 18/08/2010

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por salemdoka em Dom Mar 17 2013, 21:25

Pede para verificarem o tbi possível entrada de ar nele, ou a borboleta esta gasta, o meu faz 8 com gasolina, fiz o mesmo que voce troquei tudo e depois aumentou o consumo e o carro na lenta as vezes trepida um pouco, troquei o tbi e melhorou !

salemdoka
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Sao Paulo
Motorização/Cor : 1.0 vermelho
Código de Opcionais : varios opcionais
Data de inscrição : 15/03/2013

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Seg Mar 18 2013, 08:48

É pessoal, eu tô pensando seriamente em fazer o caminho inverso.

Vocês sabem me dizer se por exemplo, há um kit de vela específico para o KA, e se sim, caso o mecânico tenha colocado um diferente, isso possa afetar o consumo?

Meu carro está com 39 mil, vocês acreditam que ele tenha algum tipo de desgaste nessas peças que citaram acima? (TBI, BORBOLETA, ETC)

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Reginaldo em Seg Mar 18 2013, 09:13

Qual a marca da vela/cabo que colocasse? NGK?

Além do consumo, sentiu mais alguma anormalidade?

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Seg Mar 18 2013, 09:18

Reginaldo,

Infelizmente não sei qual foi a vela, já que a gente acaba confiando no mecânico.

Te digo, o carro está com uma arrancada excelente, está bem parecido com quando eu peguei, o que tá me matando é esse alto consumo.

Preciso achar a causa

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Reginaldo em Seg Mar 18 2013, 09:44

rafatavana escreveu:Reginaldo,

Infelizmente não sei qual foi a vela, já que a gente acaba confiando no mecânico.

Te digo, o carro está com uma arrancada excelente, está bem parecido com quando eu peguei, o que tá me matando é esse alto consumo.

Preciso achar a causa
Relato: Eu vi já pessoas reclamando que ao utilizar velas Borch, o carro ficou bom porem o consumo aumentou. Eu por exemplo uso NGK nos dos Ka daqui e o consumo é bom.
Estranho, geralmente quando se tem problema em alguma peça que possa influenciar o consumo, sempre aparece outro sintoma junto.

No caso do meu Ka ano 2008/09 quando passou a consumir muito, foi o regulador de pressão e ao ligar o carro pela manhã apresentava um odor podre saindo pela escape, custou R$40,00(peça). Antes disso já tinha trocado vela, revisão da injeção e outros serviços que faço periodicamente. Na época estava mais ou menos 30.000KM, hoje está com 48.090 rodados fazendo 10, 11KM/L no álcool.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Seg Mar 18 2013, 10:21

Cara, isso seria um sonho 10, 11 km/l eu, nem com gasolina faço isso!!

Vou analisar isso que você citou com o mecânico...

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Alvaro Nunes em Seg Mar 18 2013, 21:51

Putz... sempre deixo meu ka na High Torque! O ADG e a equipe dele são muito foda! Lá é faca na caveira... O carro sai de lá zero!!!

Alvaro Nunes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 165
Idade : 37
Cidade/Estado : Belo Horizonte, Brazil
Motorização/Cor : 1.0 GL
Código de Opcionais : AR/DIR/VE/TE
Data de inscrição : 26/09/2012

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Seg Mar 18 2013, 21:53

Alguém do ABC Paulista, conhece uma oficina boa??

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por diegomda em Qua Mar 20 2013, 21:22

Amigo

Eu vou dizer uma coisa, o meu nunca passou de 8 na gasolina andando bemmmmmm macio. Se puxar ele desce pra 7 ou 7,5.

Essa semana ele fez 6 no alcool...

Dese que compre é assim... ja cansei de ir na CC pra dar em nada. Vou acompanhar o seu topico pra ver no que dá...

FORD KA 1.0 FLY 2010/2011

diegomda
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 18
Idade : 34
Cidade/Estado : MACEIO/AL
Motorização/Cor : 1.0/PRETO
Código de Opcionais : AR
Data de inscrição : 17/10/2010

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Qua Mar 20 2013, 23:19

Ói nóis aqui traveis....

Seguinte:

Levei numa mecânica hj e resolvi o problema:

- Troca da válvula termostática
- Troca da carcaça de válvula
- Troca do sensor de temperatura

Ou seja, a ventoinha ficava ligada o tempo todo e o sistema achava que o motor não estava sendo refrigerado. Lógico que vou analisar o consumo de hj em diante, amanhã encho o tanque para fazer a constatação.

Uma coisa eu posso dizer, o mecânico me disse que não foi trocado o reparo dos bicos e os bicos TODOS estavam sujos, vou até a primeira mecânica que fez o trabalho e esculachar com o cara. Isso não se faz.

Enfim, é isso, gasto final com mão-de-obra R$570 pilas... salgado né, mas se resolver meu problema, pago com gosto.

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por diegomda em Qui Mar 21 2013, 07:26

rafatavana escreveu:Ói nóis aqui traveis....

Seguinte:

Levei numa mecânica hj e resolvi o problema:

- Troca da válvula termostática
- Troca da carcaça de válvula
- Troca do sensor de temperatura

Ou seja, a ventoinha ficava ligada o tempo todo e o sistema achava que o motor não estava sendo refrigerado. Lógico que vou analisar o consumo de hj em diante, amanhã encho o tanque para fazer a constatação.

Uma coisa eu posso dizer, o mecânico me disse que não foi trocado o reparo dos bicos e os bicos TODOS estavam sujos, vou até a primeira mecânica que fez o trabalho e esculachar com o cara. Isso não se faz.

Enfim, é isso, gasto final com mão-de-obra R$570 pilas... salgado né, mas se resolver meu problema, pago com gosto.

Que bom

Aguardo resultados.

diegomda
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 18
Idade : 34
Cidade/Estado : MACEIO/AL
Motorização/Cor : 1.0/PRETO
Código de Opcionais : AR
Data de inscrição : 17/10/2010

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por rafatavana em Seg Abr 01 2013, 11:42

Voltei...

Seguinte, depois das trocas citadas acima, não obtive resultados satisfatórios. Levei ao mecânico novamente com a esperança que ele não inventasse um novo problema, mas, a gente também encontra pessoas honestas nesse caminho.

Ele fez um check up geral no carro, olhou tudo, até os sensores de painéis, disse que está tudo ok, me sugeriu que fizesse a utilização de gasolina, ao invés do álcool, fiz, e o resultado foi 1 km a mais por litro, ou seja, tô na merda...

Cara, na boa, não é possível que ninguém ache o problema desse carro, 5kl/l é pra ferrar qualquer um (já falei, vou comprar um monza tubarão 2.0 que bebe o mesmo que o KA e é mais potente...)

Vou pra onde, pra onde devo ir agora? Sugestões?

rafatavana
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 35
Cidade/Estado : Santo André/SP
Motorização/Cor : 1.0 Flex / Vermelho
Código de Opcionais : AQ, VE. TE, DT
Data de inscrição : 10/03/2010

http://www.aunika.com.br

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por saly200 em Seg Abr 01 2013, 12:59

rafatavana escreveu:Voltei...

Seguinte, depois das trocas citadas acima, não obtive resultados satisfatórios. Levei ao mecânico novamente com a esperança que ele não inventasse um novo problema, mas, a gente também encontra pessoas honestas nesse caminho.

Ele fez um check up geral no carro, olhou tudo, até os sensores de painéis, disse que está tudo ok, me sugeriu que fizesse a utilização de gasolina, ao invés do álcool, fiz, e o resultado foi 1 km a mais por litro, ou seja, tô na merda...

Cara, na boa, não é possível que ninguém ache o problema desse carro, 5kl/l é pra ferrar qualquer um (já falei, vou comprar um monza tubarão 2.0 que bebe o mesmo que o KA e é mais potente...)

Vou pra onde, pra onde devo ir agora? Sugestões?
Cara seu regulador de pressão de combustivel deve ta com pro, Ou a sonda Lambda.. Pq se trocou cabos velas... e etc,, e não adiantou, Veja Isso, Regulador de pressão tiver ferrado ele bebe igual a um V8.. Tem que tirar ele e testar mesmo... scanner as vezes não detecta.

saly200
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 312
Idade : 31
Cidade/Estado : natal/rn
Motorização/Cor : 1.0/Prata
Código de Opcionais : AR,TR,AL
Data de inscrição : 16/01/2013

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Reginaldo em Seg Abr 01 2013, 16:08

Infelizmente, fica complicado ajudar resolver via internet e a grande maioria aqui não é mecânico, porem é notório que o problema está no mecânico. Mandar trocar válvula termostática completa para resolver problema de consumo? Sei não em.

Você diz ter trocado vela e cabo, mas não sabe a marca, quem garante que o mecânico colocou as corretas ou fez o serviço. Você não recebeu nota fiscal, recibo, velas usadas, embalagem das novas?

Sinceramente, tem algo muito errado nessa história toda. A única dica que posso dar a você, prestar muita atenção no funcionamento do carro e veja se tem alguma anomalia juntamente com consumo alto. Sem ver o carro e sem mais detalhes, fica ruim para ajudarmos.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Altíssimo consumo após reparos - AJUDEM

Mensagem por Conteúdo patrocinado Hoje à(s) 02:10


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum