[PROBLEMA] Meu Xenon

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[PROBLEMA] Meu Xenon

Mensagem por Danilo em Dom Jul 21 2013, 10:40

Olá galera, é o seguinte: Ontem, sai de casa pra ir na minha namorada e tudo se encaminhava bem, só que quando cheguei por lá eu desliguei o farol e depois liguei (seguidamente) e vi q ele estava fraco, tornei a desliga-lo e liga-lo novamente e vi q ficou forte novamente, com isso percebi que a lâmpada do lado do passageiro estava apagada. De princípio, pensei que tinha queimado mais depois ela ligou novamente. Será que esse problema é na lâmpada, chicote ou reator?
Esse não é o único problema, depois desse ocorrido reparei que a lâmpada "queimada" (a que desligou) estava normal e a do meu lado (motorista) estava com tom branco/amarelado. Pra vocês entenderem um pouco, parece que estou com uma lâmpada 6000k e outra 8000k. Se vocês puderem me ajudar, agradeço.
Abrç...

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Meu Xenon

Mensagem por Danilo em Dom Jul 21 2013, 11:07

Galera, problema resolvido. O problema era no reator, no reator tem um encaixe cromado (onde circulei de verde) e ele tava mal encaixado e acabei apertando e ficou perfeito de novo. Quando eu ligava o farol, o reator fazia um barulho, parecendo um besouro, e a lâmpada não acendia. Isso acontecia pq a corrente elética não estava passando do reator para a lâmpada. Agora tá 100%. Se quiserem trancar o tópico, podem ficar a vontade, mais deixem em aberto para se alguém tiver o mesmo problema poder solucionar. Abaixo tem a imagem e o local que apertei.


_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Meu Xenon

Mensagem por Danilo em Ter Jul 30 2013, 11:03

Galera, vou trancar o tópico e deixar aberto para os membros visualizarem.

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Meu Xenon

Mensagem por Conteúdo patrocinado Hoje à(s) 04:44


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum