[DÚVIDA] - Ka 2008/2009 não pega de primeira

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Rayssa Araujo em Ter Ago 13 2013, 09:52

Oi pessoal,

Eu comprei fazem 3 meses um ka 2008/2009 que até então estava em perfeitas condições.
Até eu perceber que o carro anda bem mais com álcool do que com gasolina, algo que ninguém que eu conheço consiga explicar.

No último mês mesmo com a gasolina do reservatório de partida completa o carro tem tido dificuldade para pegar de primeira, e só pega quando eu começo a acelerar, se não eu fico uns 5 minutos até ele pegar.

Tem um mecânico na minha rua e ele disse que é normal de carro flex, porém, se o carro tem injeção eletrônica eu não deveria ter que acelerar o carro pra ele pegar. Vocês acham que eu devo levar ele a outro mecânico? Pois o da minha rua mal olhou o carro e falou que não há problema. Será que é um problema ou é normal quando estamos numa temperatura um pouco menor do que o usual?

O que devo fazer? É meu primeiro carro e ainda estou aprendendo sobre seu sistema.

Obrigada!! Very Happy

Rayssa Araujo
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo / SP
Motorização/Cor : Ford Ka 2009 / Vermelho
Código de Opcionais : xxx
Data de inscrição : 01/07/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Danilo em Ter Ago 13 2013, 10:17

Bom dia Rayssa!

Então, o meu Ka acontece a mesma coisa, ou seja, é normal. Nesses últimos dias de frio aqui de São Paulo eu sofria pra ele pegar de primeira (com gasolina aditivada no reservatório de partida do motor frio). Sempre ia na casa da minha namorada de noite e eu ficava uns 2 minutos até ele ligar e esquentar. Pode ficar tranquila que a questão dele demorar a pegar é normal, a de acelerar... Já não sei te dizer, pq as vezes é algum problema leve ou grave. Faz oq vc disse, mude de mecânico e veja se o "problema" que o mecâncio disser será o mesmo do outro.

Abrç! Boa sorte!

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Rayssa Araujo em Ter Ago 13 2013, 10:20

Muito obrigada Danilo.

Essa de acelerar o carro quem me ensinou foi esse mecânico. Ele disse que se o meu carro está frio e não pega, é só dar uma aceleradinha na segunda vez que eu for ligar que ele pega de primeira.

Mas de qualquer maneira irei levar a outro mecânico (;

Rayssa Araujo
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo / SP
Motorização/Cor : Ford Ka 2009 / Vermelho
Código de Opcionais : xxx
Data de inscrição : 01/07/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Danilo em Ter Ago 13 2013, 10:44

Por nada Rayssa.

Faça isso mesmo. Leve em outro pra ter certeza se existe problema ou não. Só toma cuidado não hora de ligar o carro, pra não ficar muito tempo com a chave na posição III (na de ligar) pq dependendo do tempo que fica virada, vc pode queimar a "partida do carro", com isso vc teria que trocar toda "ignição". Meu padrinho já queimou no Peugeot dele. Sempre vira, deixa um tempo, se não for ligar volta e faz tudo de novo. Lá dentro tem um motorzinho, e ele pode queimar facilmente.

Obs: Qualquer novidade, posta aqui pra gente se havia problema ou não, por favor.

Abrç! Boa sorte!

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por jeanfm em Ter Ago 13 2013, 11:31

O meu Ka 2012 pega de primeira, pode estar nevando que ele pega, a única diferença eh que ouço a bomba de gasolina injetando nos bicos pra ajudar, e nem preciso acelerar, pois quando vc liga ele logo pela manhã (primeira partida) vc percebe que ele esta a 1500 rpm e não nos 900 rpm como de costume, ou seja, mais acelerado para ajudar a esquentar o motor, e mais um detalhe carro injetado vc não deve esquentar o motor com ele parado e sim em movimento, trocando as marchas nas velocidades/RPMs adequadas para a temperatura, conforme tabela que vem no manual.

Faça o que o Danilão disse, procure outro mecanico mesmo.

Abrass

jeanfm
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 137
Idade : 26
Cidade/Estado : Indaiatuba - SP
Motorização/Cor : 1.0 / Branco Ártico / 2012
Código de Opcionais : Vidros Elétricos sensorizados / Travas Elétricas / Alarme Positron EX300 2013 / Chave Canivete / Câmera de ré / Antena Esportiva / Manopla de câmbio Ka Class / DVD Philips 3'' / InsulFilm / Pingos de 5 LEDs no farol / Faróis de neblina com Xenon 6000k / 12 LEDs na ré / Torpedos LED na placa...
Data de inscrição : 01/09/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Danilo em Ter Ago 13 2013, 11:41

jeanfm escreveu:O meu Ka 2012 pega de primeira, pode estar nevando que ele pega, a única diferença eh que ouço a bomba de gasolina injetando nos bicos pra ajudar, e nem preciso acelerar, pois quando vc liga ele logo pela manhã (primeira partida) vc percebe que ele esta a 1500 rpm e não nos 900 rpm como de costume, ou seja, mais acelerado para ajudar a esquentar o motor, e mais um detalhe carro injetado vc não deve esquentar o motor com ele parado e sim em movimento, trocando as marchas nas velocidades/RPMs adequadas para a temperatura, conforme tabela que vem no manual.

Faça o que o Danilão disse, procure outro mecanico mesmo.

Abrass
Então Jean, o meu era assim, batia e pegava!

Mais depois que eu esqueci de colocar e tentei ligar sem gasolina no reservatório ele ficou assim. Mais é de boa, isso foi só alguns dias, depois q meti gasolina de novo ele liga de boa, as vezes morre mais pega na segunda.

Abrç!

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Alessandro em Ter Ago 13 2013, 11:49

Ih Rayssa é super fácil resolver isso, acontece com o meu o seguinte tem 1 truque mto massa, q o moço do seguro me disse. O q ocorre 1 é por causa q o Ka do nosso ano é adaptado pra flex. Tanto q os bicos injetores são os msm do modelo a gasolina.

Vou postar 1 video q é super simples..


_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por R_Toyo em Seg Ago 19 2013, 08:17

Com esse frio que tá fazendo em SP é normal alguma dificuldade em ligar o motor a primeira vez, porém nunca tive esse problema. Estou colocando um pouco de gasolina, uns 8 ou 10 litros no tanque, para melhorar na partida.
Um procedimento que sempre faço, independente do carro, é o seguinte: giro a chave até acender as luzes (se não me engano posição II), aguardo uns 3 segundos, piso no pedal da embreagem, e só então giro a chave até funcionar o motor.
Quando você pisa na embreagem, o sistema de partida do motor é aliviado por estar livre da transmissão, e desta forma faz mesmo esforço, facilitando a partida.

Espero ter ajudado...

R_Toyo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 35
Cidade/Estado : Diadema / SP
Motorização/Cor : 1.6 / Vermelho Bari
Código de Opcionais : Completo
Data de inscrição : 16/07/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por jeanfm em Seg Ago 19 2013, 08:21

Eh exatamente isso que eu sempre fiz Toyo... Inclusive essas são recomendações do manual do nosso Ka e outros diversos carros.

Abrass

jeanfm
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 137
Idade : 26
Cidade/Estado : Indaiatuba - SP
Motorização/Cor : 1.0 / Branco Ártico / 2012
Código de Opcionais : Vidros Elétricos sensorizados / Travas Elétricas / Alarme Positron EX300 2013 / Chave Canivete / Câmera de ré / Antena Esportiva / Manopla de câmbio Ka Class / DVD Philips 3'' / InsulFilm / Pingos de 5 LEDs no farol / Faróis de neblina com Xenon 6000k / 12 LEDs na ré / Torpedos LED na placa...
Data de inscrição : 01/09/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Danilo em Seg Ago 19 2013, 11:15

R_Toyo escreveu:Com esse frio que tá fazendo em SP é normal alguma dificuldade em ligar o motor a primeira vez, porém nunca tive esse problema. Estou colocando um pouco de gasolina, uns 8 ou 10 litros no tanque, para melhorar na partida.
Um procedimento que sempre faço, independente do carro, é o seguinte: giro a chave até acender as luzes (se não me engano posição II), aguardo uns 3 segundos, piso no pedal da embreagem, e só então giro a chave até funcionar o motor.
Quando você pisa na embreagem, o sistema de partida do motor é aliviado por estar livre da transmissão, e desta forma faz mesmo esforço, facilitando a partida.

Espero ter ajudado...
Cara,

Independente do carro estar frio ou não é essencial girar a chave pra posição II e esperar "carregar" e apagar as luzes de alerta do carro, ai sim, virar pra posição III da partida. Toma cuidado que se ficar virando sem deixar ele "carregar" a vida útil do motor é abalada.

O meu agora tá bom pra ligar, pq o frio passou, mais de madrugada ele puxa uma gasolina do reservatório...

Abrç!

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por R_Toyo em Seg Ago 19 2013, 13:28

Exato Danilo, eu quis dizer que faço esse procedimento sempre, independente de condições climáticas, modelo do carro, se o motor tá frio ou quente...

R_Toyo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 35
Cidade/Estado : Diadema / SP
Motorização/Cor : 1.6 / Vermelho Bari
Código de Opcionais : Completo
Data de inscrição : 16/07/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Dragoniten em Seg Ago 19 2013, 13:38

Alguém me explica a parte técnica de esperar as luzes acenderem e depois apagarem antes de virar no estágio 3 pra dar a partida? Por que não pode?

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por alex63 em Seg Ago 19 2013, 13:39

Folclore, lenda urbana...... única explicação....

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Dragoniten em Seg Ago 19 2013, 13:44

Foi o que eu pensei. Pra uma linha de combustível não estar pressurizada de cara, só quando for trocado o filtro de combustível, que é um caso especial.

Pra quem quiser entender porque é lenda urbana:

http://autoservico.blogspot.com.br/2008/09/preciso-esperar-luz-da-injeo-apagar.html

PS.: Não falem sobre o que vocês não entendem. Digam "não sei" ou "não tenho certeza", senão vocês não estarão ajudando ninguém no fórum, só estarão difundindo mais achismos errôneos que, no meio automotivo, já tem demais.

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Danilo em Seg Ago 19 2013, 14:09

Exatamente Reginaldo, entendi errado.

Dragon: Quem me disse foi um mecânico e mesmo antes de falar eu fazia esse procedimento. Até na auto escola eu fazia isso. Costume mesmo. E não custa nada esperar 5 segundos...

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por jeanfm em Seg Ago 19 2013, 14:17

Amigos, isso não é achismo... Se fosse achismo não estaria no manual dos vossos carros.

Abrass

jeanfm
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 137
Idade : 26
Cidade/Estado : Indaiatuba - SP
Motorização/Cor : 1.0 / Branco Ártico / 2012
Código de Opcionais : Vidros Elétricos sensorizados / Travas Elétricas / Alarme Positron EX300 2013 / Chave Canivete / Câmera de ré / Antena Esportiva / Manopla de câmbio Ka Class / DVD Philips 3'' / InsulFilm / Pingos de 5 LEDs no farol / Faróis de neblina com Xenon 6000k / 12 LEDs na ré / Torpedos LED na placa...
Data de inscrição : 01/09/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Admin em Seg Ago 19 2013, 14:21

Não sou da região centro-oeste, tampouco da sul, porém eu sempre vinha presenciando uma diferença na partida entre combustíveis. No álcool sempre pega de primeira e na gasolina precisa às vezes de uma segunda ou terceira tentativa. Mas acredito que isso se deve ao fato da central de injeção ter viciado com o álcool. Após a última revisão tenho usado essencialmente gasolina e esse problema não tem surgido.

Já tive situações de ter que dar a partida como se o motor estivesse "afogado", ou seja, pisando no acelerador para que ele conseguisse manter uma rotação e não interromper imediatamente após.

Com relação a esperar as luzes ou a luz de injeção apagar, sinceramente, nunca segui essa recomendação, ainda mais se demorar muito a chave na posição II, quando vou dar a partida o motor não pega de primeira.

Mas é isso, algumas recomendações não passam de "mitos".

_________________
Novo Ford Ka 1.6 KPG9 - Preto
(Previsto para chegar dia 15/05)

Admin
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 37
Cidade/Estado : Vitória, ES
Data de inscrição : 17/04/2008

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Dragoniten em Seg Ago 19 2013, 14:29

A maioria dos mecânicos é exatamente isso: Mecânico. Não dá pra acreditar em tudo que eles falam, ainda mais com uma ferramenta tão linda e maravilhosa de pesquisa como a internet disponível na ponta dos dedos. Só abrir uma aba no navegador e jogar no google a sua dúvida. Dificilmente você não encontrará a resposta.

Quanto ao manual do carro, ele diz o procedimento padrão, mas não explica o por que, que é o mais interessante a ser analisado. A injeção realiza uma verificação no sistema quando viramos a chave no estágio 2. Se virarmos a ignição antes, essa verificação continuará sendo feita, nada será interrompido. Se o seu carro já estiver com algum problema, obviamente que o ideal seria esperar as luzes apagarem, mas se você desligou seu carro no dia anterior e não tinha nada de errado, não vejo por que essa neura de esperar as luzes apagarem, especialmente em saída de sinal quando a galera deixa o carro morrer e demora 2 dias pra ligar novamente porque acha que vai detonar o carro dar a partida direto.

Danilo, eu sei que são apenas 5 segundos, isso é um problema pequeno, mas já vi muita gente falando besteiras das grandes no fórum, tudo baseado em achismos ou "um mecânico/colega de trabalho me disse que".

Que nem um colega nosso de fórum que outro dia postou que disseram pra ele que óleo sintético forma borra e é ruim pro motor. Aí a pessoa vai lá e coloca óleo mineral no carro, troca com 10 mil km e o motor fica todo fodido porque formou borra. "Ué, mas não sei quem disse que...".

Tá tranquilo, mas só pra tomar cuidado. Abração!

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Danilo em Seg Ago 19 2013, 14:37

Esse assunto é polêmico, pq achei dois outros que falam que precisa esperar apagar a verificação da injeção.

Estou aqui com um amigo que trabalha numa mecânica e ele disse que é recomendado sim no manual, pois quem não segue tem o perigo do módulo travar ou danificar. (ele disse que aparece muitos carros por lá com esse problema)

Segue os links: http://www.mecanicaonline.com.br/duvidas/QualDuvidaResposta.php?id=2957

http://www.mecanicaonline.com.br/duvidas/QualDuvidaResposta.php?id=3574

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por alex63 em Seg Ago 19 2013, 14:39

Lenda !

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Ka 2008/2009 não pega de primeira

Mensagem por Conteúdo patrocinado Hoje à(s) 14:01


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum