[DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Luiz Eduardo Nunes em Ter Ago 27 2013, 07:13

Pessoal, bom dia......

Nas lanternas, já troquei as lampadas de ré e as setas por led..... agora, na lampada da luz/ freio, estou sentindo dificuldades..... Já tentei de 1 polo, 2 polos e nada......

Na de 1 polo, elas ficam acesas e é claro, no freio não há mudanças....
Na de 2 polos, nem acendeu pisando no freio, nem acendendo o farol..... Neste caso, só instalei um lado.... o outro ficou original.... será que é pos isso?

Aguardo orientações,

Abrax....

Luiz Eduardo Nunes
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Idade : 39
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.6 prata
Código de Opcionais : todos
Data de inscrição : 10/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Danilo em Ter Ago 27 2013, 10:01

Luiz,

Tenta virar ela. Quando fui colocar minha lâmpada de ré, pingo e de placa, tive que achar o lado certo. Elas tem o plug certinho. Tenta um lado e depois o outro.

Abrç! Boa sorte!

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Luiz Eduardo Nunes em Ter Ago 27 2013, 13:26

Vou tentar hj a noite..... Valeu Danilo....
Abrax.

Luiz Eduardo Nunes
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Idade : 39
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.6 prata
Código de Opcionais : todos
Data de inscrição : 10/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Luiz Eduardo Nunes em Qua Ago 28 2013, 06:25

Fala Danilo, bom dia!!!

Cara, fiz todos os testes possíveis e nada......
agora elas nem funcionam...... nem no freio, nem com a lanterna acesa, muito menos com os dois juntos.....

Sabe dizer se alguém já pôs led na lanterna/freio?

Abrax

Luiz Eduardo Nunes
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Idade : 39
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.6 prata
Código de Opcionais : todos
Data de inscrição : 10/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por jeanfm em Qua Ago 28 2013, 08:33

Cara, tenho pingos de 25 LEDs nas lanternas dianteiras e realmente vc precisa achar o lado correto. Nos LEDs de freio não tive problemas não, instalei e já sai usando a de dois pólos, os de Ré foi a mesma coisa, nenhum problema. Verifique se esses LEDs de freio que vc esta tentando utilizar é do soquete correto, pois se forem do incorreto não está tendo contato e isso já aconteceu comigo uma vez.

Os LEDs da seta será complicado amigo, pois requer um relé especial, pois os LEDs necessitam de menos energia para funcionar, com isso se vc instalar LEDs sem esse relé o relé original do Karro identificará que as lampadas estão queimadas (as traseiras) e piscarão muito rápido, já os da dianteira nem piscarão, pois o soquete dianteiro tem polaridade invertida, e isso dah um trampo pra mexer (no meu caso que não manjo mto de elétrica e não qro estragar a originalidade do carro).

Palavras de quem já fez todos os testes possíveis, rs...

Abrass

jeanfm
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 137
Idade : 26
Cidade/Estado : Indaiatuba - SP
Motorização/Cor : 1.0 / Branco Ártico / 2012
Código de Opcionais : Vidros Elétricos sensorizados / Travas Elétricas / Alarme Positron EX300 2013 / Chave Canivete / Câmera de ré / Antena Esportiva / Manopla de câmbio Ka Class / DVD Philips 3'' / InsulFilm / Pingos de 5 LEDs no farol / Faróis de neblina com Xenon 6000k / 12 LEDs na ré / Torpedos LED na placa...
Data de inscrição : 01/09/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Danilo em Qua Ago 28 2013, 11:51

Luiz, bom dia!

O nosso amigo Jean já te deu as dicas, e ele que pode te explicar melhor, pois ele colocou e ficou muito show.

Voltando ao assunto, se não deu certo virando e tal, pode ser que o LED tem o slot diferente do slot do Ka (como o Jean citou) ou as lâmpadas estão queimadas. Provavelmente queimadas não estão, pq seria má sorte todas estarem queimadas. rs
Tenta levar em algum lugar pra testar as lâmpadas ou colocarem pra você...

Abrç! Boa sorte!

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por alex63 em Qua Ago 28 2013, 13:43

Luiz, pode postar uma fota da sua lampada de LED da de dois polos que não esta funcionando ? Pois se for a que eu estou pensando que é eu sei qual é o problema e sei como resolver.

coloca a foto que se der eu te ajudo a resolver.

abcs

Luiz Eduardo Nunes escreveu:Pessoal, bom dia......

Nas lanternas, já troquei as lampadas de ré e as setas por led..... agora, na lampada da luz/ freio, estou sentindo dificuldades..... Já tentei de 1 polo, 2 polos e nada......

Na de 1 polo, elas ficam acesas e é claro, no freio não há mudanças....
Na de 2 polos, nem acendeu pisando no freio, nem acendendo o farol..... Neste caso, só instalei um lado.... o outro ficou original.... será que é pos isso?

Aguardo orientações,

Abrax....

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Luiz Eduardo Nunes em Qua Ago 28 2013, 22:18

Alex63, boa noite....

Segue a foto solicitada.....
Desde já agradeço....




Abrax

Luiz Eduardo Nunes
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Idade : 39
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.6 prata
Código de Opcionais : todos
Data de inscrição : 10/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por alex63 em Qua Ago 28 2013, 22:28

Putz, cara essa ae não é boa . Alem disso é uma das mais fracas. E não da para abrir o corpo dela e consertar. A grande maioria tem um erro de projeto e acontece isso.

Existe umas outras que são melhores do que essa ae, mais tem de corrigir tambem o pronlema de projeto.

http://www.ebay.com/itm/2x1157-S25-Pure-Red-5050-27SMD-Stop-Tail-Brake-Turn-LED-Car-Light-Bulb-Lamp-12v-/310731772645?pt=Motors_Car_Truck_Parts_Accessories&hash=item48590e92e5&vxp=mtr

Infelizmente nessas suas eu não tenho como ajudar.

Me diz outra coisa qual o ano do seu KA ?

Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Luiz Eduardo Nunes em Qua Ago 28 2013, 22:31

Q Merda!
Enfim.......
O meu Ká é 2010.
Abrax

Luiz Eduardo Nunes
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Idade : 39
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.6 prata
Código de Opcionais : todos
Data de inscrição : 10/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por ViniZan em Seg Set 09 2013, 03:00

Luiz, eu consegui funcionar no meu, não sei se a lâmpada branca do 2010 é o mesmo soquete da vermelha do 2012, porém na primeira tentativa tive vários problemas, e a solução que achei é o seguinte, a lâmpada do KA é padrão BAW15D que é um padrão exclusivo da Ford, nenhum fabricante de LED fez exatamente nesse formato. Essa pequena diferença deixa a lâmpada solta ou encaixada na posição errada.
Compare a lâmpada original que vc tem com a lâmpada de LED, os pinos de trava devem ser absolutamente iguais, na mesma posição. Se forem diferentes leve em uma eletrônica que um técnico habilidoso refaz com solda as travinhas na posição correta, foi o que fiz e funcionou.
E outra coisa, esqueça essas lâmpadas de led comum, são muito fracas, pegue as com led smd da alta densidade.


ViniZan
Piloto de Kart
Piloto de Kart

Número de Mensagens : 93
Idade : 38
Cidade/Estado : Londrina-PR
Motorização/Cor : 1.0/prata
Código de Opcionais : completo
Data de inscrição : 24/12/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por leandro colombo em Qua Set 11 2013, 18:34

Luiz Eduardo,

Tenho um ka 2004 e comprei estas mesmas lâmpadas, 1 polo e 2 polos, assim no meu ponto de vista ficou uma porcaria, pois quando se aciona o freio ela quase não acende, pelo o que vi ela é bem mais fraca que a comum, então comprei novas lampadas de led, aquelas de 6w q tem a iluminação de 360°, ainda não testei pois o meu carro está no mecânico, mas assim a instalá-las eu posso fazer um vídeo pra ver o resultado...... espero que esta funcione corretamente rsrsrsrs

leandro colombo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 65
Idade : 34
Cidade/Estado : Porto Alegre
Motorização/Cor : Ka action 2003
Código de Opcionais : completo
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por ViniZan em Qui Set 12 2013, 00:52

leandro colombo escreveu:Luiz Eduardo,

Tenho um ka 2004 e comprei estas mesmas lâmpadas, 1 polo e 2 polos, assim no meu ponto de vista ficou uma porcaria, pois quando se aciona o freio ela quase não acende, pelo o que vi ela é bem mais fraca que a comum, então comprei novas lampadas de led, aquelas de 6w q tem a iluminação de 360°, ainda não testei pois o meu carro está no mecânico, mas assim a instalá-las eu posso fazer um vídeo pra ver o resultado...... espero que esta funcione corretamente rsrsrsrs
Poste aí pra vermos como ficou!!

ViniZan
Piloto de Kart
Piloto de Kart

Número de Mensagens : 93
Idade : 38
Cidade/Estado : Londrina-PR
Motorização/Cor : 1.0/prata
Código de Opcionais : completo
Data de inscrição : 24/12/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por drezerbini em Qui Set 12 2013, 09:59

Kra LED fica lindo mesmo .. para para o freio eu não recomendaria .. fica muito fraca .. e soh o Break light fica de aviso ...

para a seta ficam boas .. e ré tbm =D

drezerbini
Carteira Provisória
Carteira Provisória

Número de Mensagens : 848
Idade : 24
Cidade/Estado : Indaiatuba-SP
Motorização/Cor : 1.0 / Azul Noronha / 2010
Código de Opcionais : VE/TE/ALARME
Data de inscrição : 12/07/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por alex63 em Qui Set 12 2013, 11:04

Eu tinha no meu Sport , so que era as com LED 5050 SMD e eram fortíssimas. No Agile de minha esposa coloquei na Lanterna/ Freio e chega a incomodar quem vem atras. Só que coloquei as com CREE LED que são as mais potentes e ainda tem uma lente.

http://www.ebay.com/itm/New-Arrival-2-x-11W-Lens-Buid-In-Chip-Red-1157-BAY15D-Car-Tail-Led-Bulb-Light-/281054673953?pt=Motors_Car_Truck_Parts_Accessories&hash=item417029fc21

abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por leandro colombo em Qui Set 12 2013, 11:19

Sim, acredito que amanhã posto as fotos, coloquei led no painel do meu old ka....... ficou bem legal, agora quero colocar no painel do comando do ar, relógio e nos botões do vidro elétrico.....

leandro colombo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 65
Idade : 34
Cidade/Estado : Porto Alegre
Motorização/Cor : Ka action 2003
Código de Opcionais : completo
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por ViniZan em Qui Set 12 2013, 20:02

drezerbini escreveu:Kra LED fica lindo mesmo .. para para o freio eu não recomendaria .. fica muito fraca .. e soh o Break light fica de aviso ...

para a seta ficam boas .. e ré tbm =D
Como o colega falou, tem que ser o LED SMD (5050), ai fica bom. LED comum não rola, nem pra pisca.

ViniZan
Piloto de Kart
Piloto de Kart

Número de Mensagens : 93
Idade : 38
Cidade/Estado : Londrina-PR
Motorização/Cor : 1.0/prata
Código de Opcionais : completo
Data de inscrição : 24/12/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por ViniZan em Qui Set 12 2013, 20:03

alex63 escreveu:Eu tinha  no meu Sport , so que era as com LED 5050 SMD e eram fortíssimas. No Agile de minha esposa coloquei na Lanterna/ Freio e chega a incomodar quem vem atras. Só que coloquei as com CREE LED que são as mais potentes e ainda tem uma lente.

http://www.ebay.com/itm/New-Arrival-2-x-11W-Lens-Buid-In-Chip-Red-1157-BAY15D-Car-Tail-Led-Bulb-Light-/281054673953?pt=Motors_Car_Truck_Parts_Accessories&hash=item417029fc21

abcs

Pô, led cree pra freio é ignorância... rsss. É igual ter um farol vermelho atrás.

ViniZan
Piloto de Kart
Piloto de Kart

Número de Mensagens : 93
Idade : 38
Cidade/Estado : Londrina-PR
Motorização/Cor : 1.0/prata
Código de Opcionais : completo
Data de inscrição : 24/12/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por alex63 em Qui Set 12 2013, 20:32

Essa é a idéia!!!!!!

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por ViniZan em Sex Set 13 2013, 00:30

alex63 escreveu:Essa é a idéia!!!!!!
Posta uma foto aí pra nozes!!

ViniZan
Piloto de Kart
Piloto de Kart

Número de Mensagens : 93
Idade : 38
Cidade/Estado : Londrina-PR
Motorização/Cor : 1.0/prata
Código de Opcionais : completo
Data de inscrição : 24/12/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Gabriel Th em Sex Nov 07 2014, 09:40

Puts cara eu to com o mesmo problema, a diferença é que eu instalei de um lado só, pra testar e nao funcionava, depois de horas eu fui ver que so funciona quando as duas lampadas estão no slot, agora depois de 3 semanas, elas não funcionam o 1° polo, só a de freio. Tive que tirar fora porque de noite eu ficava no escuro, não sei onde levar, ja mexi pra ver se não tinha desconectado e nada, ja procurei lado e nada, vou ter que levar num eletricista.

Gabriel Th
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 18
Cidade/Estado : Foz do Iguaçu, PR
Motorização/Cor : 1.0 / Prata
Código de Opcionais : Completo
Data de inscrição : 23/08/2014

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a lâmpada de led na lanterna não funciona corretamente?

Mensagem por Conteúdo patrocinado Hoje à(s) 07:57


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum