[DÚVIDA] - Problema nos Freios. Pode ser o Hidrovacuo?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Problema nos Freios. Pode ser o Hidrovacuo?

Mensagem por taironemorais em Qua Set 18 2013, 08:22

Olá a todos do fórum, tenho um Ford KA 2009, meu freio quando aperto a primeira vez normal na segunda vez já fica um pouco duro e na terceira quase não consigo apertar muita força, tenho um Adaptador OBD2 Bluetooth, fui verifiquei q os RPMs quando aperto o freio baixam e o voltante treme e quando solto o freio voltam ao normal, antes de comprar o hidrovacuo gostaria de fazer a pergunta a todos aqui sera ele mesmo? poderia ser a válvula que faz o vácuo do motor mais  um mecânico me disse se fosse ela os RPMs não cairiam verdade? aguardo uma luz de todos vcs...obg a todos q de alguma maneira poderia de ajudar..
avatar
taironemorais
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 13
Idade : 33
Cidade/Estado : Mossoró
Motorização/Cor : 1.0/Preta
Código de Opcionais : 1
Data de inscrição : 02/07/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Problema nos Freios. Pode ser o Hidrovacuo?

Mensagem por taironemorais em Qua Set 18 2013, 09:19

taironemorais escreveu:                 Olá a todos do fórum, tenho um Ford KA 2009, meu freio quando aperto a primeira vez normal na segunda vez já fica um pouco duro e na terceira quase não consigo apertar muita força, tenho um Adaptador OBD2 Bluetooth, fui verifiquei q os RPMs quando aperto o freio baixam e o voltante treme e quando solto o freio voltam ao normal, antes de comprar o hidrovacuo gostaria de fazer a pergunta a todos aqui sera ele mesmo? poderia ser a válvula que faz o vácuo do motor mais  um mecânico me disse se fosse ela os RPMs não cairiam verdade? aguardo uma luz de todos vcs...obg a todos q de alguma maneira poderia de ajudar..
Tb fiz testes desligando o carro, apertando o freio ate acabar o vácuo no hidrovacuo, depois ficar segurando o freio e ligar o carro o freio desceu um pouco e apos isso soltei e apertei novamente tava duro demorou um pouco para ele voltar ao normal, ai depois dando três bombeadas ainda fica duro, parecendo mesmo que o hidrovacuo esta com pro, mesmo assim antes de gastar muito com a peça queria uma opinião. te todos aqui do fórum o que acham.
avatar
taironemorais
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 13
Idade : 33
Cidade/Estado : Mossoró
Motorização/Cor : 1.0/Preta
Código de Opcionais : 1
Data de inscrição : 02/07/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum