[DÚVIDA] - Problema com aceleração. Como resolver?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Problema com aceleração. Como resolver?

Mensagem por felipe.marcondes.714 em Sex Set 27 2013, 15:15

Boa Tarde amigos,

Sou novo no fórum, e não sei se já existem um post desse mas lá vai minha duvida:

Tenho um Ka 98 motor endura-e, e ele esta muito fraco, fica engasgando quando estou mantendo a aceleração. Passei no mecânico e ele me disse que teria que trocar o Atuador de  Marcha Lenta.

Vi em algum fórum, se eu não me engano foi nas perguntas do yahoo, que um cara estava com problema com o Atuador de Marcha Lenta, e o mecânico dele desligou o AML. Ai vai minha pergunta:

Tem como andar com o carro, com o AML desligado, por um certo período?!
Quais os problemas que podem ter no motor?!
Como faz isso?! Apenas desligando?!

Desde já, agradeço!

Abraço!

felipe.marcondes.714
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 branco
Código de Opcionais : 1
Data de inscrição : 27/09/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Problema com aceleração. Como resolver?

Mensagem por cellos em Sex Set 27 2013, 19:23

Meu filho fez num fiestinha 95 (espanhol) e tá rodando beleza. Só desligou mesmo.

cellos
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 132
Idade : 52
Cidade/Estado : Porto Alegre/RS
Motorização/Cor : 1.0/vermelho arizona
Código de Opcionais : kpf3
Data de inscrição : 27/07/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum