[DÚVIDA] - Retirada de alarme e agora não passa corrente para a bomba. Pq Ka não pega?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Retirada de alarme e agora não passa corrente para a bomba. Pq Ka não pega?

Mensagem por krspfranco em Dom Set 29 2013, 15:40

Pessoal tinha no ka da minha esposa um alarme da marca NBM (desativado) porém fui realizar a troca por um positron , e agora o carro não dá partida ( é como se não tivesse corrente indo para a Bomba de combustivel ) quais altermativas tenho para resolução ? O carro em questão é um 1998 1.0 endura. Gratos a todos

krspfranco
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : São Paulo
Motorização/Cor : Ka 98 1.0 azul
Código de Opcionais : vidros e travas elétricas, limpador traseiro
Data de inscrição : 03/08/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Retirada de alarme e agora não passa corrente para a bomba. Pq Ka não pega?

Mensagem por Magri em Qui Out 03 2013, 10:37

Bem, normalmente os alarmes tem um bloqueador que atua justamente cortando a alimentação da bomba em caso de disparo, para evitar o furto.

Provavelmente no seu caso a remoção do alarme antigo foi malfeita e - de fato - não deve estar chegando energia na bomba de combustível.

Leve seu carro a uma instaladora que os técnicos mais experientes vão resolver isso aí rapidinho.

Um abraço.

Magri
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 192
Idade : 37
Cidade/Estado : São Paulo/SP
Motorização/Cor : 2009, 1.6 Performer, preto
Código de Opcionais : ?
Data de inscrição : 18/07/2011

http://twitter.com/a_magri

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum