[DÚVIDA] - Pq carro não pega com o motor frio?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por thiago.mattos.338 em Qui Mar 13 2014, 08:36

Meu ka 2010, apresentou uma falha e acendeu a luz da injeção. Após levar em uma oficina, o mecânico trocou cabo de vela, vela, limpou os bicos injetores e o sensor da temperatura que estava com problemas, tambem trocou a água do radiador. (isso com 36000 km rodados).
Após o carro voltar da oficina, apresenta agora outro defeito pior do que o anterior, ele simplesmente não daa partida as vezes com o motor frio. Tendo que pisar o acelerador no fundo e ir soltando aos poucos para pegar, quando pega fica falhando mais logo após funcionar uns 40 segundos estabiliza e fica normal.
O mecanico disse pra colocar no alcool, sendo que eu nunca tinha usado, pois na gasolina o carro fica mais economico. Quando passei para alcool, ficou aparentemente normal, mais agora está apresentando o mesmo problema.
Alguem sabe o que pode ser?
Se puderem me ajudar agradeço muito.

thiago.mattos.338
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Idade : 30
Cidade/Estado : Florianópolis
Motorização/Cor : 1.0/Prata
Código de Opcionais : Basico
Data de inscrição : 23/06/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por sousaman em Dom Mar 16 2014, 14:27

thiago.mattos.338,

Resolveu?

Abraços!

_________________
[FOTOS] - Nossa História Kalística - Do Old Ka 98 ao New Ka 2015:
http://www.clubedonovoka.com/t8196-fotos-nossa-historia-kalistica-do-old-ka-98-ao-new-ka-2015-sousaman#172471
Acelerar é Terapia!

[EVENTO] - Encontro - PACAEMBÚ - SPhttp://www.clubedonovoka.com/t11144-evento-encontro-oficial-sp-pacaembu-16-10-2016#206380

[VENDO] - Adesivos do Ka G1 / G2 / G3 - Identifique seu KA
http://www.clubedonovoka.com/t10518-vendo-adesivos-do-ka-g1-g2-g3[/b]

sousaman
Moderador
Moderador

Número de Mensagens : 1149
Idade : 41
Cidade/Estado : Guarulhos - SP
Motorização/Cor : 1.5 - Branco
Código de Opcionais : SEL Completo
Data de inscrição : 08/10/2012

http://www.uol.com.br

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por thiago.mattos.338 em Seg Mar 17 2014, 10:00

Ainda não.. Sad
Na verdade eu passei ele pra gasolina e a "falha" está um pouco diferente, parece mais uma alteração na lenta, fica oscilando e quase morre o motor. Pra pegar o carro as vezes ainda tenho que fazer o "esquema" com o motor frio. O estranho é que o carro apresenta apenas a falha com o motor frio. Quando está quente funciona normal. Testei a pressão da bomba de combutível na sexta, mais está com a pressão normal.

thiago.mattos.338
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Idade : 30
Cidade/Estado : Florianópolis
Motorização/Cor : 1.0/Prata
Código de Opcionais : Basico
Data de inscrição : 23/06/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por Dragoniten em Seg Mar 17 2014, 14:20

Thiago, acho que o negócio é ir num bom mecânico pra ele tentar descobrir o problema. Lá ele pode testar (antes de trocar) as peças responsáveis pela lenta em baixa rotação. Se eu tivesse que chutar, diria que o atuador de marcha lenta pode estar com problema. Ele é responsável pra deixar entrar mais ar no motor quando a temperatura está abaixo do ideal para funcionamento. No caso do álcool, a tendência é ficar mais instável a baixas temperaturas (20~25ºC), por isso a lenta do motor fica na casa dos 1200~1300 quando o motor está frio. Se o atuador estiver com problema, pode ser que ele não consiga abrir para passar ar suficiente, ou que a mistura fique muito rica (porque tem pouco ar pra mesm quantidade de combustível que seria injetado caso tivesse funcionando).

É um chute bem de longe. Levando num mecânico ele vai saber te dizer melhor o que pode ser.

Abração! Poste aqui caso você consiga resolver seu problema!

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por thiago.mattos.338 em Ter Mar 25 2014, 09:47

Ainda não resolvi.
levei numa "boa" oficina especializada em injeção.
Passaram o compuitador e viram que o carro estava todo "desprogramado"
O que foi feito, resetaram e configuraram tudo novamente, ficou uma semana funcionando normal, e agora já está apresentando o defeito novamente.
To pensando seriamente em vender o carro.

thiago.mattos.338
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Idade : 30
Cidade/Estado : Florianópolis
Motorização/Cor : 1.0/Prata
Código de Opcionais : Basico
Data de inscrição : 23/06/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por Dragoniten em Ter Mar 25 2014, 12:18

Leve na oficina e questione o serviço deles. Se deu certo só por um período de tempo, deve ter algo que está causando essa "desprogramação".

Eles resolveram o problema, agora tem que descobrir a causa do problema.

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por thiago.mattos.338 em Seg Abr 07 2014, 09:30

Resolvido o problema. Era a sonda que o primeiro mecânico colocou.
Descobri que na verdade não era o sensor da temperatura e sim a sonda de controle de emissão de combustível. Foi trocada a minha original e colocada uma de segunda linha.
Isso fazia o "carro" não saber qual combustível estava sendo usado, isso fazia o computador desprogramar. Agora coloquei outra sonda original e o carro está perfeito.
Conclusão: percebi que o "problema" que o meu carro apresentou foi devido a peça que o mecânico colocou me dizendo que era necessário.

Caso alguem daqui do clube seja de florianópolis, não leve seu carro na oficina do Manduca no Ribeirão da Ilha. Péssimo serviço. Tive muitos problemas causados apenas pela incapacidade do mecânico.

thiago.mattos.338
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Idade : 30
Cidade/Estado : Florianópolis
Motorização/Cor : 1.0/Prata
Código de Opcionais : Basico
Data de inscrição : 23/06/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por Dragoniten em Seg Abr 07 2014, 16:23

Que trash hein. Sonda lamba de segunda linha é tenso. Se bobear nem era nova. Esse tipo de peça vale a pena pagar mais caro pra comprar na concessionária.

Vou fechar o tópico como resolvido. Que bom que você conseguiu resolver o problema! Very Happy E fica a dica pro pessoal de Floripa, fujam dessa oficina!

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq carro não pega com o motor frio?

Mensagem por Conteúdo patrocinado Hoje à(s) 02:06


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum