[DÚVIDA] - Luz da Injeção Acende Quando Passo por Poça de Água.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Luz da Injeção Acende Quando Passo por Poça de Água.

Mensagem por brunnows em Ter Jul 08 2014, 11:18

E aí pessoal tudo certinho?? Tranquilo!!

Procurei no fórum algo a respeito e não encontrei e também não sei se postei na seção certa caso contrário me perdoem.


As vezes ao passar por poças de água, geralmente quando ela é do lado do passageiro e se eu passar muito rápido, de 10 vezes umas 5 a 6 vezes a luz da injeção acende e o KArro começa a engasgar chegando ao ponto de ter que parar o carro e desligá-lo. e tendo que ficar uns 5 minutos com ele desligado pra ele voltar ao normal.

Isso é normal acontecer ou é só comigo?

OBS: Já foi passado o Scanner e não foi encontrado nenhum erro.


Obrigado!!!

brunnows
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Idade : 33
Cidade/Estado : Recife
Motorização/Cor : Rocam 1.0 Flex / Prata
Código de Opcionais : DH/VE/TE/AL
Data de inscrição : 13/06/2014

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Luz da Injeção Acende Quando Passo por Poça de Água.

Mensagem por Dragoniten em Ter Jul 08 2014, 13:49

Se a luz da injeção acende, é porque tem algum erro nela, só que o scanner deve ser passado assim que acende a luz, não adianta passar só depois, pois nossa injeção é meio burra e não tem armazenamento de códigos de falha.

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum